gambaslinux

Aides aux utilisateurs de gambas linux

Bonsoir,
Au moment où j'écris ces lignes, Gambas dispose d'un nombre impressionnant de widgets (éléments de l'interface) aussi bien en QT4, QT5, gtk2 et gtk3.
Voici un exemple réalisé par valaquarus qui vous montre un aperçu de ces widgets.

Pour pouvoir le compiler, il vous faudra gambas 3.15 minimum ou supérieur.